Bug #1304

TBX: x.x, font import parameter should be used for editions

Added by Serge Heiden over 5 years ago. Updated 11 months ago.

Status:Closed Start date:04/09/2015
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:Import Spent time: -
Target version:TXM 0.8.2

History

#1 Updated by Matthieu Decorde about 5 years ago

  • Target version changed from TXM 0.7.8 to TXM 0.8.0a (split/restructuration)

#2 Updated by Sebastien Jacquot over 2 years ago

  • Target version changed from TXM 0.8.0a (split/restructuration) to TXM 0.8.0

#3 Updated by Matthieu Decorde over 1 year ago

  • Target version changed from TXM 0.8.0 to TXM 0.8.2

#4 Updated by Matthieu Decorde 11 months ago

  • Status changed from New to Closed

duplicate of #2647

Also available in: Atom PDF