Revision 724 tmp/org.txm.imports.metopes/META-INF/MANIFEST.MF

MANIFEST.MF (revision 724)
8 8
 org.txm.rcp;bundle-version="0.7.8",
9 9
 org.eclipse.ui,
10 10
 org.eclipse.core.runtime
11
Bundle-RequiredExecutionEnvironment: JavaSE-1.6
11
Bundle-RequiredExecutionEnvironment: JavaSE-1.7
12 12
Bundle-ActivationPolicy: lazy

Also available in: Unified diff