Revision 2271 tmp/org.txm.dictionary.feature/feature.xml

feature.xml (revision 2271)
37 37
   </license>
38 38

  
39 39
   <requires>
40
      <import plugin="org.txm.rcp" version="0.7.8" match="greaterOrEqual"/>
40
      <import plugin="org.txm.rcp" version="0.8.0" match="greaterOrEqual"/>
41 41
      <import plugin="org.txm.libs.groovy-all" version="2.3.3" match="greaterOrEqual"/>
42 42
      <import plugin="org.txm.core" version="0.7.0" match="greaterOrEqual"/>
43 43
      <import plugin="org.eclipse.ui"/>

Also available in: Unified diff