Task #2831

Updated by Matthieu Decorde 6 months ago

prepare TXM 0.8.1 to be compatible with Ubuntu 20.04 debian packages

h3. Solution

The libwebkitgtk-1.0-0 debian package is no more available.

add libwebkit2gtk-4.0-37 to the dependancies

Back