Bug #2315

Updated by Matthieu Decorde over 1 year ago

The libpng12-0 Debian dependency can longer be satisfied since Ubuntu 16.10.

h3. Solution

Replace the Depends fields value from :

libpng12-0

to

libpng12-0 | libpng16-16 libpng16

Back